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How to Use this CD-ROM

I. What is included on the CD-ROM

The CD-ROM (referred to here as the Quantavolution CD, or
Q-CD) contains fifteen volumes describing the core concepts
and historical material on Quantavolution. These are produced
as PDF (Adobe's Portable Document Format) documents and
are electronic versions of fourteen currently available printed
books (the 15th volume is an introduction specially created for
the CD).  Section 7 will describe the file and directory-naming
convention of the pdf documents.

The Q-CD includes a welcoming spoken message by Prof. de
Grazia ( a full version, approximately 10 minutes duration, and
an abbreviated version of 2.5 minutes duration). In addition
there is a musical prelude of about 5 minutes duration. These
items are "optional". Furthermore, they may be heard while
browsing in the Text of the disk. See section 4 on the technical
issues of listening to Sound on PC's.

Because to read these documents you will need the Adobe
Acrobat Reader(tm) version 2.1 or later, a complimentary copy
of the latest Acrobat Reader version 3.0 is included on the CD-
ROM. After the necessary installation, your first step in order to
read the PDF documents is to open the reader, and then use the
command available in the reader to view any specific
document; this will be explained in section 3 below.

II.    Acrobat reader Installation

The purpose of the installation is to install the Adobe Acrobat
version 3.0 on your hard drive.

If you have Windows 95 or NT system, take the following
steps:

1. Click on the Start button at the lower left corner of your
screen.
2. Click on the Run button of the pull-up menu.
3. In the Run dialog box, type the following letters:
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                F:\32bit\setup.exe

where F is assumed to be the drive letter of your CD-ROM
drive. If this is incorrect, replace letter F by the correct letter of
your CD-ROM drive. If you don't know the drive letter, click
on the browse button, and search through the Browse window's
"look in area" to determine the CD-ROM drive letter.

4. Press Enter.  This will start the Acrobat Reader installation.
The installer will guide you though the procedure.

However --- If you have a Windows 3.1 system, take instead
the following steps:

1. From the Windows Program manager, choose Run from the
File Menu.
2. Type:

                F:\16bit\setup.exe

where F is assumed to be the drive letter of your CD-ROM
drive. (If it is not, use your proper CD-ROM drive letter in
place of the F.)

3. Press Enter.  This will start the Acrobat Reader installation.
The installer will guide you though the procedure.

In both the 3.1 and 95 versions, the installation program will
create Program Groups with icons to allow easy access to the
Acrobat reader.

III.  PDF Document Reading

You can start the document reading process in one of the
following two ways.

1. In Windows 95 or NT system, go to the Run dialog box as
described above.
2. Enter

                F:\home.pdf
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where F is assumed to be your CD-ROM drive letter (if this is
incorrect, enter the correct letter).

3. Press Enter. This will automatically open the PDF reader and
the display of the "Home" screen.  The Home page will also
show you the menus for selecting specific books for reading.

An alternate procedure is as follows:

Open the Adobe Acrobat Program Group (Available through
the Start command in Windows 95/NT, or Program manager in
Windows 3.1) Click on the Acrobat reader icon.  This will open
the Reader. Select File Menu, and click on Open. Select or enter
F:\home.pdf, where F is the assumed CD-ROM drive.

IV. Acrobat Reader Help and Bookmarks

Fortunately the Help Menu and Acrobat Online Guide  on the
Acrobat Reader screen do a good job of explaining the many
capabilities of the reader, including print-out features. The Help
menu leads you to Plug-in, which carries a Search box that
leads to a body of useful information.

Virtually all of the works published here possess a highly useful
set of Bookmarks.  To access the Bookmarks, click on the
second button on the toolbar, located on the upper left part of
the screen.  This will segment the screen into a strip on the left
side containing the Bookmarks, while the principal document
continues to occupy the remaining area. The Bookmarks will let
you directly go to the different books, chapters, and/or notes.

V. "Find" and "Search" while Reading

Please note the radical indexing innovation of this disk It
provides a universal though hidden index through the
mechanism of a search engine that simply asks for the word you
seek and then traces it through all 5000 pages. Whereas each of
the printed-book versions of 13 of the 15 books presented here
comes with an index containing selected terms that appear in
that volume, no such index is appended to the enclosed
electronic versions of the books, nor is there a consolidated
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index of terms (for neither of these is needed). Also, you will
probably come across in Part V of Volume I, "Introduction to
QUANTAVOLUTION," a long list of terms, but these are
entries planned for the Encyclopedia of Quantavolution and
Catastrophes, just to give you information about the large scope
of the Encyclopedia, and they do not in most cases point to
material in this disk. That is, they are not an index to this
collection of works.

The important index features of the Reader are: Find, and
Search. The "Find" command, available in the "Tools" Menu,
will allow you to enter a keyword for accessing other places in
the document sections containing this word (or words). A
"document section" of a book is a section containing one or a
few chapters. Since each of the books have hundreds of pages,
segmenting each book in this way will allow computers with
low RAM size to rapidly access parts of the book. Note that the
"Find" command is a useful way of doing word-search within
the section that is being viewed.

The extended word-search capability is provided through the
"Search" command in the "Tools" Menu. This will allow the
reader to do word-search in an entire book, or multiple books.
To use the "Search" feature, take the following steps:

When you start using the "Search" function for the first time,
you need to load a number of phantom Indexes (there is one
phantom Index for each book) from the CD.  To perform this
one-time operation, proceed with the following steps.

1. Select "Tools" Menu, and click on "Search". A side menu
containing "Query", and "Indexes" will appear.

2. Select "Indexes", which will open the Index Selection Dialog
Window.

3. Select "Add", which will open the Add Index Dialog
Window.  Inside this window you will see a number of files and
directories.

4. Select a file that has the .pdx prefix (e.g., lte.pdx) and select
Open.
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5. The Add Index Dialog Window will close and an entry will
show up in the Index Selection Window. For the lte.pdx file,
the Index entry will have the name >Lately Tortured Earth<.

6. Repeat the Add  process for all 11 of the .pdx files. You
should see 15 Index files in the Add Index Dialog Window
when you finish selecting all the .pdx files. Each of the Index
files has a small square prefix box in front, which may have a
"check" symbol. Placing the check symbol in the box means
that the Index is selected for word-search.  You can de-select
some of the Indexes (i.e., books), or select all the books. If your
computer has RAM amounting to less than 8MB, it is advised
that the user select only several Indexes at a time, and then
gradually select all the indexes (to prevent memory overloads).

7. The "Search" function can now be explained. First, select
"Search" in the "Tools" Menu.

8. Select "Query" in the side menu.  The Query Dialog Window
appears.

9. Enter a word or a set of words to search for, and click on
Search (inside that window). A search result window shows up
after a few seconds containing the search results. This window
contains the file names of the documents containing the words.

10. Click on "View" The first document containing the word(s)
appears; the page with the words(highlighted) will be displayed.

11. To view the next occurrence of the word(s), select "Search"
in the Tools Menu.

Select "Next" or "Next Document" to view the next occurrence.
Please note that convenient key-strokes are provided for these
functions. For instance, control + U will invoke the "Next"
command. Experiment! You will enjoy the Search functions !!
When they are checked for all of the books, a universal index is
provided that will find every instance of every word.
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12. And, as you go along, you can choose to print any and all
pages that interest you, by a single tap of the finger on the print
icon and another tap for O.K.

There is no index list for the simple reason that none is
necessary; you can find any and all references to any word or
name by searching for it directly.

VI.  Audio/Music Selections

There are two speech segments (welcome.wav and
welshort.wav) containing introductory remarks by Alfred de
Grazia. The complete version (welcome.wav, 6 MB file size)
lasts about 10 minutes. The short version (welshort.wav, 2 MB
file size) has a duration of about 2 1/2 minutes. There is also a
musical prelude (music.wav, 6 MB file size) that has a duration
of about 5 minutes. The pdf reader passes the access to these
files to a Windows media player (or an advanced version of a
music player configured to play wave files on your computer).
The music files are loaded into the system RAM prior to
playing. (There is therefore under a minute of delay in loading
before the sound comes on.) If your memory size is less than 16
MB, there is a chance that the memory will be overloaded,
leading to a potential freeze condition. If this happens please
turn off the application (ctrl + alt + del) to recover.

To listen to the sound make sure that the volume on the player
is set to a reasonably high level. You can also play these audio
files directly on your Media player through file/open command,
after which search the CD for the three files cited above.

While the speech/music is in progress you may browse other
parts of the documents, without interruption to the sound.

VII. File Organization

The pdf documents of the books are available in 15 folders on
the Q-CD, with the general naming convention of xx_docs,
where xx is an abbreviation of the book title. For instance
gf_docs contains the pdf documents of God's Fire. Each of the
folders contains the sections of the documents corresponding to
that book, e.g., gf_1.pdf, gf_2.pdf etc.
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Figures of each of the books are hyperlinked to a larger-size
versions for better viewing. These are located in folders with
the naming convention xx_figs, where xx is the abbreviation of
that book title.

The document begins at the "home" page home.pdf. This will
provide the necessary links to other documents. If you click on
a book icon of the home page, the cover page of the selected
book appears (e.g., gf_cov.pdf, in the "covers" folder). If you
click on the cover-page picture, you will move promptly to the
title page and chapters of that book.

The abbreviations (rarely needed) for the volumes are as
follows:

1.  (int) = WHAT IS QUANTAVOLUTION?

2.  (ch) = COSMIC HERETICS

3.  (cc) = CHAOS AND CREATION

4.  (lte) = THE LATELY TORTURED EARTH

5.  (sb)  = SOLARIA BINARIA

6.  (hs1) = HOMO SCHIZO I

7.  (hs2) = HOMO SCHIZO II

8.  (mm) = THE DISASTROUS LOVE AFFAIR OF MOON
AND MARS

9.  (gf) = GOD'S FIRE

10. (ds) = THE DIVINE SUCCESSION

11. (bt) =  THE BURNING OF TROY

12. (ka) = KA
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13. (fnb) = A FIRE NOT BLOWN..

14. (rfs) = RECOLLECTIONS OF A FALLEN SKY

15. (va) = THE VELIKOVSKY AFFAIR

The "32bit" and "16bit" folders contain the Adobe reader files.
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